Fabian Nolasco Robles

Ticket No. 84001

TT84001 Pago usuario final

100% Cerrado

Datos Generales

Ingreso Ticket

Áreas Resolutivas

Documentación

Estatus

Asignación

Agenda

Responsable de seguimiento

Archivos

Descripción del caso

Información Adicional

Satisfacción Cliente



Datos Personales

Contacto Fabian Nolasco Robles
Celular S/N Teléfono Fijo S/N
E-mail fabian.robles@fahorro.com.mx Proyecto Farmacias del Ahorro

Datos Llamada

Llamada Asistencia Producto Conciliacion
Ingreso Ticket Llamada CASE Llamada Eficiente NO

Nivel de Servicio

Fecha Creación 2018-04-09 23:14:21 Fecha Cierre 2018-04-10 09:00:57
Tiempo Respuesta 00:01:55 Tiempo Solución 0 09:44:41
Agente Creador Marco Antonio Senobio De La Luz Agente Cerro Jose Alberto Delgado Maldonado
Area Resolutiva Dias Asignados Área
Área Accion N/A

Asignaciones

Asignado Soporte CASE Responsable de Seguimiento Marco Antonio Senobio De La Luz

Descripción

Se recibe correo del personal de FA solicita apoyo para la cancelación de un pago con los datos anexos.
Sucursal : QUETZALES
Numero de sucursal 2328
Nombre del servicio CFE
Caja : 1
Numero de ticket: 00010380
Número de Tarjeta /N. Servicio Cfe 671120311621
Monedero (si aplica) NO
Numero de autorización: NO TIENE
Monto + Comision : $219.50
Fecha y Hora: 05-04-2018 / 12:38:59 PM
Numero de Referencia: NO TIENE
Folio express :
Devolución Parcial , Cancelacion ó Total $219.50
Que error Marca NINGUNO
En que parte del proceso marca el error NO ARROJO EL SEGUNDO TICKET
Motivo:
Datos de Clientes: Nombre y Telefono FABIAN CARACHURE HERNANDEZ
tel: 9613341841
Archivos
Titulo Descripción
Transacción en EGA Pago no conciliado
Datos de pago Ticket de pago
Seguimientos
Ticket: Concluido paso a: Cerrado
Jose Alberto Delgado Maldonado 2018-04-10 09:00:57
✓ Fue notificado el cierre del reporte al usuario mediante correo electrónico.
Jose Alberto Delgado Maldonado 2018-04-10 09:00:57
se dio seguimiento, se cierra en favor del compañero marco
Jose Alberto Delgado Maldonado 2018-04-10 08:59:54
-> La asignación de: Susana Cruz Miranda cambio a: Soporte CASE
Susana Cruz Miranda 2018-04-10 07:26:13
-> El Responsable de Seguimiento de: cambio a: Marco Antonio Senobio De La Luz
Susana Cruz Miranda 2018-04-10 07:26:06
Ticket: Trabajando paso a: Concluido
Marco Antonio Senobio De La Luz 2018-04-09 23:54:09
Se ingresa al portal de EGA para validar la transacción en base a los datos que proporciona el solicitante
Se verifican datos el cual no se encuentra ni un pago conciliado por la cantidad que notifica
Se toma evidencia y comparte con el usuario
Se anexa evidencia
Marco Antonio Senobio De La Luz 2018-04-09 23:49:14
Ticket: En Analisis paso a: Trabajando
Marco Antonio Senobio De La Luz 2018-04-09 23:41:22
Ticket: Abierto paso a: En Analisis
Marco Antonio Senobio De La Luz 2018-04-09 23:41:18
✓ Fue notificado el No. de reporte al usuario mediante correo electrónico.
✓ Se envió correo al área correspondiente la cual proporcionara solución a la situación.
Marco Antonio Senobio De La Luz 2018-04-09 23:16:16