Tamara Castillo

Ticket No. 244889

TT244889 Devolucion

100% Cerrado

Datos Generales


Ingreso Ticket

Producto Detalle

Código ingresado inexistente

Estatus CST

Áreas Resolutivas

Documentación

Estatus

Procedimiento

Agenda

Responsable de seguimiento

Archivos

Descripción del caso

Cobro Usuario

Determinar Solución

Refacciones

Recuperación Refacciones

Técnico

Dirección

Información Adicional

Centro de Servicio

Falla Real

Saldo CST

Comercial

Satisfacción Cliente



Malo



Datos Personales

Contacto Tamara Castillo
Celular 999 481 3620 Teléfono Fijo 999 257 1667
E-mail refacasamanrique@gmail.com Proyecto Distribuidor

Datos Llamada

Llamada Devolucion Ingreso Ticket Correo Electronico
Material CEMENTO IUSA FLOW AMARILLO CPVC 50g Tipo Producto
División CEMENTO PVC-CPVC Código 616915
Cantidad 100 Unidad de Medida PZA

Nivel de Servicio

Fecha Creación 2024-05-20 11:15:37 Fecha Cierre 2024-06-17 16:21:29
Tiempo Respuesta 00:02:27 Tiempo Solución 28 05:03:25
Agente Creador Daniel Nava Cid Agente Cerro Susana Cruz Miranda
Area Resolutiva Dias Asignados Área
Área Accion N/A Estatus CST

Asignaciones

Asignado Soporte CASE Responsable de Seguimiento Cesar Hazmani Ruiz Rey

Descripción

Nos llega correo para la devolucion del material
motivo
en una presentación diferente, ya que llegaron sin caja y con el logotipo de E-Z WELD


Dirección: Tablaje catastral 16550 por periférico norte y carretera Progreso. C.P. 97302, Polígono Chuburná Dzitya, Mérida, Yucatán.
Teléfono fijo: 999 481 3620
Celular: 999 257 1667 (De preferencia comunicarse a este número)


Diagnóstico

Preguntas Frecuentes ¿ ?
Causa
Solución
Información Adicional
Tipo de Gas No Aplica No. de Factura 9211977444
Fecha de Compra 2024-05-08 Lugar de Compra IUSA
No. de Serie Recolecccion Remision Cedis Merida
Estado YUC
Municipio MERIDA Colonia COL. CENTRO MERIDA YUC.
Núm telefónico contacto 1 Núm telefónico contacto 2
Contacto Destinatario Email Contacto
Dirección CALLE 56 # 526 C x65 Y 65-A
Referencias Sucursal
Observaciones
Latitud Longitud
Información Servicios Tecnicos
Garantía SI Procedimiento Nota de Credito
Técnico N/A Fecha Asistencia
Celular Whatsapp Correo Fijo
Estado Municipio Colonia Calle
Cobro Usuario NO Monto Cobrado 0
Refacciones Utilizadas Pendiente Tipo de Refacción Pendiente
Recuperación pza. Pendiente Falla 226 A solicitud del Cliente
Acciones Sin Determinar Solución Sin Determinar
Orden de Servicio Orden Interna Refacción
Orden Interna Falla Real El producto no es lo que esperaba el cliente
Orden de Compra Ejecución de Pago
DEVOLUCION 0831462095 ENTREGADEV 0840361057
NOTACRED 6111059235 Monto
Archivos
Titulo Descripción
Correo de solicitud Correo de solicitud
Evidecias Evidecias
Formato de recoleccion Evidencia
Docusing Firmado Docusing Firmado
Docusing Firmado Docusing Firmado
correo de cierre Evidencia
correo de cierre Evidencia
Seguimientos
Ticket: Concluido paso a: Cerrado
Susana Cruz Miranda 2024-06-17 16:21:29
✓ Fue notificado el cierre del reporte al usuario mediante correo electrónico.
Susana Cruz Miranda 2024-06-17 16:21:29
-> Se adjunto el archivo correo de cierre el cual se describe a continuación: Evidencia
Susana Cruz Miranda 2024-06-17 16:21:21
-> Se adjunto el archivo correo de cierre el cual se describe a continuación: Evidencia
Susana Cruz Miranda 2024-06-17 16:20:11
Se guardo la encuenta de Satisfacción Cliente
Susana Cruz Miranda 2024-06-17 16:18:24
Ticket: Trabajando paso a: Concluido
Susana Cruz Miranda 2024-06-17 16:18:19
Se cambio el Area resolutiva Contraloria a Area resolutiva: CASE
Se cambio Area accion de Aplicacion de nota de credito a Area accion: Validar para cierre y encuesta de satisfaccion
Susana Cruz Miranda 2024-06-17 16:18:15
Se cambio el Area resolutiva CDPT a Area resolutiva: Contraloria
Se cambio Area accion de Reingreso de productos por nota de credito a Area accion: Aplicacion de nota de credito
Susana Cruz Miranda 2024-06-17 10:06:56
Se cambio el Area resolutiva Credito y cobranza a Area resolutiva: CDPT
Se cambio Area accion de Autorizacion y registro de nota de credito a Area accion: Reingreso de productos por nota de credito
Mauricio Suarez 2024-06-11 11:48:52
SE RECIBE CORREO DE DAVID AUGUSTO:
-Buenos Días

Envió solicitud para su tramite correspondiente

831462095

Saludos.
Mauricio Suarez 2024-06-11 11:48:39
Se cambio el Area resolutiva Credito y cobranza a Area resolutiva: Credito y cobranza
Se cambio Area accion de Autorizacion y registro de nota de credito a Area accion: Autorizacion y registro de nota de credito
Mauricio Suarez 2024-06-11 10:52:05
-> Se adjunto el archivo Docusing Firmado el cual se describe a continuación: Docusing Firmado
Mauricio Suarez 2024-06-11 10:51:51
Se cambio el Area resolutiva Comercial a Area resolutiva: Credito y cobranza
Se cambio Area accion de Pendiente de aprobacion a Area accion: Autorizacion y registro de nota de credito
Mauricio Suarez 2024-06-10 14:08:55
-> Se adjunto el archivo Docusing Firmado el cual se describe a continuación: Docusing Firmado
Mauricio Suarez 2024-06-10 14:08:31
Se cambio el Area resolutiva Seguimientos a Area resolutiva: Comercial
Se cambio Area accion de Seguimiento de incidente a Area accion: Pendiente de aprobacion
Mauricio Suarez 2024-06-04 13:31:13
Aprob IU21.a 04jun.docx
Mauricio Suarez 2024-06-04 13:31:04
Se cambio el Area resolutiva Seguimientos a Area resolutiva: Seguimientos
Se cambio Area accion de Validacion de evidencias a Area accion: Seguimiento de incidente
Susana Cruz Miranda 2024-06-03 17:28:11
Se cambio el Area resolutiva CDPT a Area resolutiva: Seguimientos
Se cambio Area accion de En espera de retorno de productos en garantia a Area accion: Validacion de evidencias
Cesar Hazmani Ruiz Rey 2024-05-30 10:19:40
-> Se adjunto el archivo Formato de recoleccion el cual se describe a continuación: Evidencia
Susana Cruz Miranda 2024-05-27 16:15:54
Se cambio el Area resolutiva CASE a Area resolutiva: CDPT
Se cambio Area accion de Solicitud de recoleccion CDPT a Area accion: En espera de retorno de productos en garantia
Susana Cruz Miranda 2024-05-27 16:14:16
Se determino que la Falla real No coincide código de empaque vs código del producto se modifico a: El producto no es lo que esperaba el cliente
Susana Cruz Miranda 2024-05-22 18:59:01
El CTS determino que la falla era: 235 Material surtido erroneamente se le brindo el mantenimiento: y la solución fue: cambio a: El CTS determino que la falla era: 226 A solicitud del Cliente se le brindo el mantenimiento: y la solución fue:
Susana Cruz Miranda 2024-05-22 18:58:45
Ticket: Analisis paso a: Trabajando
Susana Cruz Miranda 2024-05-22 18:58:11
-> El responsable de seguimiento de: Daniel Nava Cid cambio a: Cesar Hazmani Ruiz Rey
Susana Cruz Miranda 2024-05-22 18:58:05
Se cambio el Area resolutiva CDPT a Area resolutiva: CASE
Se cambio Area accion de En espera de retorno de productos en garantia a Area accion: Solicitud de recoleccion CDPT
Susana Cruz Miranda 2024-05-22 18:57:22
Se cambio el tipo de gas de: No Aplica a Tipo de gas: No Aplica
Se cambio la fecha de compra de: 2024-05-08 a Fecha de compra: 2024-05-08 00:00:00
Se cambio el No. de Factura de: 9211977444 a No. de Factura: 9211977444
Se cambio el No. de serie de: Recolecccion a No. de serie: Recolecccion
Se cambio Remision de: a Remision: Cedis Merida.
Susana Cruz Miranda 2024-05-22 18:55:41
Se cambio el Area resolutiva Seguimientos a Area resolutiva: CDPT
Se cambio Area accion de Validacion de evidencias a Area accion: En espera de retorno de productos en garantia
Susana Cruz Miranda 2024-05-22 18:55:28
Se agrego el Area resolutiva: Seguimientos
Se agrego Area accion: Validacion de evidencias
Daniel Nava Cid 2024-05-20 11:24:32
-> Se adjunto el archivo Evidecias el cual se describe a continuación: Evidecias
Daniel Nava Cid 2024-05-20 11:24:22
-> Se adjunto el archivo Correo de solicitud el cual se describe a continuación: Correo de solicitud
Daniel Nava Cid 2024-05-20 11:18:54
Ticket: Abierto paso a: Analisis
Daniel Nava Cid 2024-05-20 11:18:32
Se determino que la Falla real se modifico a: No coincide código de empaque vs código del producto
Daniel Nava Cid 2024-05-20 11:18:28
El CTS determino que la falla era: 227 Faltante en empaque cerrado se le brindo el mantenimiento: y la solución fue: cambio a: El CTS determino que la falla era: 235 Material surtido erroneamente se le brindo el mantenimiento: y la solución fue:
Daniel Nava Cid 2024-05-20 11:18:22
Se determinó que el procedimiento para solucionar el problema: Envíar producto faltante cambio a: Nota de Credito
Daniel Nava Cid 2024-05-20 11:18:10
✓ Fue notificado el No. de reporte al usuario mediante correo electrónico.
Daniel Nava Cid 2024-05-20 11:18:04