Alejandra De La Cruz Valdez

Ticket No. 230729

TT230729 Plataformas de venta en linea

100% Cerrado

Datos Generales


Ingreso Ticket

Producto Detalle

Código ingresado inexistente

Estatus CST

Áreas Resolutivas

Documentación

Estatus

Procedimiento

Agenda

Responsable de seguimiento

Archivos

Descripción del caso

Cobro Usuario

Determinar Solución

Refacciones

Recuperación Refacciones

Técnico

Dirección

Información Adicional

Centro de Servicio

Falla Real

Saldo CST

Comercial

Satisfacción Cliente



Datos Personales

Contacto Alejandra De La Cruz Valdez
Celular 7222260800 Teléfono Fijo 7121241200
E-mail adelacruz@iusa.com.mx Proyecto Ventas en Linea

Datos Llamada

Llamada Devolucion Ingreso Ticket Correo Electronico
Material CALENTADOR DEPOSITO PRIMO 10G-40 LP Tipo Producto
División CALENTADORES DEPOSITO PRIMO Código 217790
Cantidad 1 Unidad de Medida PZA

Nivel de Servicio

Fecha Creación 2023-12-25 16:15:43 Fecha Cierre 2024-02-21 20:56:49
Tiempo Respuesta 00:06:51 Tiempo Solución 58 04:34:15
Agente Creador Grisel Mondragon Osornio Agente Cerro Ana Julia Hernandez Morales
Area Resolutiva Dias Asignados Área
Área Accion N/A Estatus CST

Asignaciones

Asignado Soporte CASE Responsable de Seguimiento Oscar Maldonado Manjarrez

Descripción


Se recibe correo de Alejandra de la Cruz, solicitando inicar el proceso de la devolucion, indica En el caso de las ordenes de Liverpool, los clientes pueden solicitar la devolución en cualquier momento, no tienen una fecha limite para hacerlo
motivo:
El producto está dañado pero el embalaje esta bien.

Diagnóstico

Preguntas Frecuentes ¿ ?
Causa
Solución
Información Adicional
Tipo de Gas No Aplica No. de Factura 9211826881
Fecha de Compra 2023-11-27 Lugar de Compra IUSA
No. de Serie Regreso con guia Remision CDPT Pasteje
Estado Ciudad de M�xico
Municipio Miguel Hidalgo Colonia Lomas Altas
Núm telefónico contacto 1 Núm telefónico contacto 2
Contacto Destinatario Email Contacto
Dirección Paseo de la Reforma no. 2608
Referencias CDPT
Observaciones
Latitud Longitud
Información Servicios Tecnicos
Garantía SI Procedimiento Cancelar Factura
Técnico N/A Fecha Asistencia
Celular Whatsapp Correo Fijo
Estado Municipio Colonia Calle
Cobro Usuario NO Monto Cobrado 0
Refacciones Utilizadas Pendiente Tipo de Refacción Pendiente
Recuperación pza. Pendiente Falla 206 Material con defecto de fabricacion
Acciones Sin Determinar Solución Sin Determinar
Orden de Servicio Orden Interna Refacción
Orden Interna Falla Real Roto o fisursado
Orden de Compra Ejecución de Pago
DEVOLUCION 0831381354 ENTREGADEV 0840354159
NOTACRED 6111002127 Monto
Archivos
Titulo Descripción
SOLICITUD DE CLIENTE EVIDENCIA
FACTURA SAP EVIDENCIA
Correo de notas de crédito y cancelaciones aplicadas 230729
Seguimientos
Ticket: Concluido paso a: Cerrado
Ana Julia Hernandez Morales 2024-02-21 20:56:49
✓ Fue notificado el cierre del reporte al usuario mediante correo electrónico.
Ana Julia Hernandez Morales 2024-02-21 20:56:49
-> Se adjunto el archivo Correo de notas de crédito y cancelaciones aplicadas el cual se describe a continuación: 230729
Ana Julia Hernandez Morales 2024-02-21 20:56:46
Ticket: Trabajando paso a: Concluido
Susana Cruz Miranda 2024-02-21 12:08:33
Se cambio el Area resolutiva Contraloria a Area resolutiva: CASE
Se cambio Area accion de Aplicacion de nota de credito a Area accion: Validar para cierre y encuesta de satisfaccion
Susana Cruz Miranda 2024-02-21 12:08:28
Se cambio el Area resolutiva CDPT a Area resolutiva: Contraloria
Se cambio Area accion de Reingreso de productos por nota de credito a Area accion: Aplicacion de nota de credito
Monserrath Tenorio Vieyra 2024-01-19 08:29:25
-> El responsable de seguimiento de: Grisel Mondragon Osornio cambio a: Oscar Maldonado Manjarrez
Susana Cruz Miranda 2024-01-16 10:41:37
Se cambio el Area resolutiva Credito y cobranza a Area resolutiva: CDPT
Se cambio Area accion de Autorizacion y registro de nota de credito a Area accion: Reingreso de productos por nota de credito
Rosa Elena Gonzalez Lucero 2024-01-11 02:49:11
Se valida en sap
0831381354
Rosa Elena Gonzalez Lucero 2024-01-11 02:49:05
Se cambio el Area resolutiva Seguimientos a Area resolutiva: Credito y cobranza
Se cambio Area accion de Seguimiento de incidente a Area accion: Autorizacion y registro de nota de credito
Sonia Suarez 2023-12-28 09:26:53
Se envía correo a Javier Ocaña y Abraham Chaparro para que se inicie el proceso de devolución.
Sonia Suarez 2023-12-28 09:24:57
Se determinó que el procedimiento para solucionar el problema: Nota de Credito cambio a: Cancelar Factura
Susana Cruz Miranda 2023-12-26 18:19:24
Se cambio el tipo de gas de: No Aplica a Tipo de gas: No Aplica
Se cambio la fecha de compra de: 2023-11-27 a Fecha de compra: 2023-11-27 00:00:00
Se cambio el No. de Factura de: 9211826881 a No. de Factura: 9211826881
Se cambio el No. de serie de: CDPT Pasteje a No. de serie: Regreso con guia
Se cambio Remision de: a Remision: CDPT Pasteje.
Susana Cruz Miranda 2023-12-26 18:19:13
Se cambio el Area resolutiva Seguimientos a Area resolutiva: Seguimientos
Se cambio Area accion de Validacion de evidencias a Area accion: Seguimiento de incidente
Susana Cruz Miranda 2023-12-26 18:19:05
Se cambio el Area resolutiva CASE a Area resolutiva: Seguimientos
Se cambio Area accion de Validacion de ticket a Area accion: Validacion de evidencias
Isaac Rodrigo Perez Cayetano 2023-12-26 07:02:18
Se agrego el Area resolutiva: CASE
Se agrego Area accion: Validacion de ticket
Grisel Mondragon Osornio 2023-12-25 16:25:48
-> Se adjunto el archivo FACTURA SAP el cual se describe a continuación: EVIDENCIA
Grisel Mondragon Osornio 2023-12-25 16:25:41
-> Se adjunto el archivo SOLICITUD DE CLIENTE el cual se describe a continuación: EVIDENCIA
Grisel Mondragon Osornio 2023-12-25 16:23:54
Se determino que la Falla real se modifico a: Roto o fisursado
Grisel Mondragon Osornio 2023-12-25 16:23:15
El CTS determino que la falla era: Liverpool se le brindo el mantenimiento: y la solución fue: cambio a: El CTS determino que la falla era: 206 Material con defecto de fabricacion se le brindo el mantenimiento: y la solución fue:
Grisel Mondragon Osornio 2023-12-25 16:23:08
Se determinó que el procedimiento para solucionar el problema: Envíar producto faltante cambio a: Nota de Credito
Grisel Mondragon Osornio 2023-12-25 16:22:47
Ticket: Abierto paso a: Trabajando
Grisel Mondragon Osornio 2023-12-25 16:22:42
✓ Fue notificado el No. de reporte al usuario mediante correo electrónico.
Grisel Mondragon Osornio 2023-12-25 16:22:34